Teste Módulo 1 - Folha De Cálculo Excel - 1ºm/1ºj - 2018/2019

30 Questes | Total Attempts: 647

SettingsSettingsSettings
Please wait...
Create your own Quiz
Teste Mdulo 1 - Folha De Clculo Excel - 1m/1j - 2018/2019 - Quiz


Questions and Answers
  • 1. 
    Como são organizadas as linhas e as colunas no Excel? Linhas são organizadas por números e colunas são organizadas por letras Linhas são organizadas por letras e colunas são organizadas por números
    • A. 

      Opção 1

    • B. 

      Opção 2

  • 2. 
    O que é uma pasta de trabalho no conceito do Excel? Uma pasta no computador utilizada somente para armazenar planilhas Um conjunto de arquivos independentes que foram agrupados A área do Excel onde são editadas as planilhas Um arquivo que pode conter uma ou mais planilhas
    • A. 

      Opção 1

    • B. 

      Opção 2

    • C. 

      Opção 3

    • D. 

      Opção 4

  • 3. 
    Com relação às células A3, D3, E3 e N3, qual é a única afirmação verdadeira? Todas as células fazem parte da mesma linha Todas as células fazem parte da mesma coluna Todas as células estão próximas umas das outras Todas as nomenclaturas representam a mesma célula
    • A. 

      Opção 1

    • B. 

      Opção 2

    • C. 

      Opção 3

    • D. 

      Opção 4

  • 4. 
    Qual é a finalidade básica da ferramenta Mesclar e Centralizar? Fazer com que todas as células da planilha fiquem no centro das linhas e colunas Unir duas ou mais planilhas em uma mesma pasta de trabalho Transformar o conteúdo de duas ou mais células em um único conteúdo e centralizá-lo no intervalo
    • A. 

      Opção 1

    • B. 

      Opção 2

    • C. 

      Opção 3

  • 5. 
    Qual é a utilidade da ferramenta Pincel de formatação? Realizar a cópia de uma planilha para outra pasta de trabalho Aplicar cor de preenchimento à uma célula ou intervalo selecionado Copiar a formatação de uma célula ou intervalo e aplicá-la em outra célula ou intervalo Copiar o conteúdo textual de uma célula ou intervalo e aplicá-lo em outra célula ou intervalo
    • A. 

      Opção 1

    • B. 

      Opção 2

    • C. 

      Opção 3

    • D. 

      Opção 4

  • 6. 
    A respeito das células A5, A6 e B1, o que podemos afirmar? As três células se localizam em três colunas diferentes As três células se localizam em duas colunas diferentes As três células podem formar um único intervalo mesclado As três células se localizam em duas linhas diferentes
    • A. 

      Opção 1

    • B. 

      Opção 2

    • C. 

      Opção 3

    • D. 

      Opção 4

  • 7. 
    Se preciso inserir uma coluna entre as colunas F e G, que coluna preciso selecionar para usar a ferramenta de inserção de coluna? F H G
    • A. 

      Opção 1

    • B. 

      Opção 2

    • C. 

      Opção 3

  • 8. 
    Considere o intervalo de células que vai de A1 até C5. Qual dessas células abaixo é a única que não pertence a esse intervalo? A4 C1 B6 B5
    • A. 

      Opção 1

    • B. 

      Opção 2

    • C. 

      Opção 3

    • D. 

      Opção 4

  • 9. 
    Qual destas opções contém pelo menos um tipo de arquivo que não pode ser criado genuinamente pelo Excel? HTML, XLSX, PDF XLS, PDF, CSV XML, XLSX, TXT XLSX, DOC, HTM
    • A. 

      Opção 1

    • B. 

      Opção 2

    • C. 

      Opção 3

    • D. 

      Opção 4

  • 10. 
    Caso eu selecione as colunas A, B e C de uma única vez, qual destas afirmações é falsa? Todas as colunas podem ser formatadas de uma única vez Três células de cada linha pertencem à essa seleção O intervalo que vai de A5 até C9 não pertence à essa seleção As células B200 e C200 pertencem à essa seleção
    • A. 

      Opção 1

    • B. 

      Opção 2

    • C. 

      Opção 3

    • D. 

      Opção 4

  • 11. 
    Considere o intervalo de células que vai de C2 até F10. Quantas linhas e quantas colunas são compreendidas por esse intervalo? 4 linhas e 9 colunas 8 linhas e 4 colunas 9 linhas e 4 colunas 9 linhas e 3 colunas
    • A. 

      Opção 1

    • B. 

      Opção 2

    • C. 

      Opção 3

    • D. 

      Opção 4

  • 12. 
    Se o Excel executar a operação 10+2*4, qual será o resultado? 3 18 16 48
    • A. 

      Opção 1

    • B. 

      Opção 2

    • C. 

      Opção 3

    • D. 

      Opção 4

  • 13. 
    Qual das opções abaixo representa uma fórmula verdadeira do Excel? =26-5+4,3/7 16,7,4,255 =200-/45*/1 85*6-1
    • A. 

      Opção 1

    • B. 

      Opção 2

    • C. 

      Opção 3

    • D. 

      Opção 4

  • 14. 
    O meu nome está escrito na célula J4. Na célula L1 eu desejo que o meu nome apareça tal e qual como na célula J4, de forma que, todas as vezes que o nome for alterado, ele também seja alterado na L1. O que devo fazer? Mesclar as células J4 e L1 Selecionar a célula J4, copiar seu conteúdo e colá-lo na célula L1 Inserir na célula J4 a referência =L1 Inserir na célula L1 a referência =J4
    • A. 

      Opção 1

    • B. 

      Opção 2

    • C. 

      Opção 3

    • D. 

      Opção 4

  • 15. 
    Qual das anotações abaixo faz referência a um intervalo? D4;D5;F10 E5=E10 B1;C8 F2:H9
    • A. 

      Opção 1

    • B. 

      Opção 2

    • C. 

      Opção 3

    • D. 

      Opção 4

  • 16. 
    Se preciso somar os valores das células A5, A8, B3 e F2 utilizando a função SOMA, qual é a sintaxe correta? =SOMA(A5:F2) =SOMA(A5:A8:B3:F2) =SOMA(A5;A8;B3;F2)
    • A. 

      Opção 1

    • B. 

      Opção 2

    • C. 

      Opção 3

  • 17. 
    Supondo que a célula A1 contenha o número 20, a célula A2 contenha o número 30 e a célula A3 contenha o número 40, que resultado a fórmula =MÉDIA(A1:A2) retornará? 40 45 50 25
    • A. 

      Opção 1

    • B. 

      Opção 2

    • C. 

      Opção 3

    • D. 

      Opção 4

  • 18. 
    Se a fórmula =SE(A1>100;"Incompleto";"Completo") for inserida na célula B5, que resultado obterei na célula B5 ao digitar 100 na célula A1? Incompleto Completo Um erro, pois o valor inserido não se encaixa em nenhum parâmetro
    • A. 

      Opção 1

    • B. 

      Opção 2

    • C. 

      Opção 3

  • 19. 
    Caso eu utilize diretamente a fórmula =ALEATÓRIO() numa célula, qual destes valores nunca será mostrado? 0,27 0,93196 2,431 0,003
    • A. 

      Opção 1

    • B. 

      Opção 2

    • C. 

      Opção 3

    • D. 

      Opção 4

  • 20. 
    A fórmula =INT(8,999) retornará qual valor? 9 8,9 8
    • A. 

      Opção 1

    • B. 

      Opção 2

    • C. 

      Opção 3

  • 21. 
    Em qual categoria a função PROCV se encaixa? Texto Pesquisa e referência Lógica Estatística
    • A. 

      Opção 1

    • B. 

      Opção 2

    • C. 

      Opção 3

    • D. 

      Opção 4

  • 22. 
    Supondo que a fórmula =PROCV(C10;A1:C8;3;FALSO) esteja inserida na célula C11, qual célula receberá o termo de pesquisa (como um código ou CPF) para que a função consiga retornar os dados relacionados? C11 C10 A1 C3
    • A. 

      Opção 1

    • B. 

      Opção 2

    • C. 

      Opção 3

    • D. 

      Opção 4

  • 23. 
    A respeito da fórmula =PROCH(B8;A1:M6;2;FALSO) o que podemos afirmar? Os dados a serem retornados estão contidos na segunda coluna do intervalo total de dados Essa sintaxe indica que a pesquisa será realizada de forma vertical, ou seja, os dados estão divididos em colunas Os dados a serem retornados estão contidos na segunda linha do intervalo total de dados
    • A. 

      Opção 1

    • B. 

      Opção 2

    • C. 

      Opção 3

  • 24. 
    Levando em consideração as versões 2013 e 2016 do Excel, que guias complementares são abertas quando um gráfico é selecionado? Design e Layout Eixos e Design Design e Formatar Formatar e Layout
    • A. 

      Opção 1

    • B. 

      Opção 2

    • C. 

      Opção 3

    • D. 

      Opção 4

  • 25. 
    Para calcular o valor de desconto de 12% sobre um valor que se encontra na célula C3, qual das sintaxes abaixo é correta? =C3*12 =C3-(C3x0,12) =C3x0,12 =C3*0,12
    • A. 

      Opção 1

    • B. 

      Opção 2

    • C. 

      Opção 3

    • D. 

      Opção 4

Back to Top Back to top