Prova De Excel 2019

9 Questions | Total Attempts: 59

SettingsSettingsSettings
Please wait...
Prova De Excel 2019

Avaliação de Julho/2020 MS Excel Tópicos - O que é o Excel? - Principais Aplicações - Fórmulas e funções básicas - O que é formatação de tabelas - Ferramentas de formatação de tabelas


Questions and Answers
  • 1. 
    O que é o MS Excel?
    • A. 

      Revisor de planilhas

    • B. 

      Processador de Tabelas

    • C. 

      Editor de planilhas

    • D. 

      Editor de tabelas

  • 2. 
    Quais das atividades abaixo podemos realizar no  Excel
    • A. 

      Orçamentos, planejamentos, controle de vendas, lista de compras

    • B. 

      Gerar um recibo, cadastrar um e mail, gerenciar uma empresa

    • C. 

      Tirar notas melhores, vender mais, 

    • D. 

      Editar textos, formatar e imprimir

  • 3. 
    Podemos criar gráficos no Excel. Essa sentença é:
    • A. 

      Verdadeira

    • B. 

      Falsa

  • 4. 
    Embora o Excel seja um ótimo programa, as empresas preferem criar seus  softwares para a gestão da informação. Sendo assim daqui a alguns anos o Excel será esquecido. 
    • A. 

      Verdadeiro

    • B. 

      Falso

  • 5. 
    O Excel é um [Blank] de planilhas produzido pela [Blank]. Ele trabalha com tabelas, que são o conjunto de colunas e [Blank]. O encontro de uma coluna com uma linha é denominada [Blank]
  • 6. 
    Observe e analise a tabela abaixo para resolver a seguinte questão: Qual dos conjuntos de funções abaixo não correspondem a sequência e estruturas corretas para chegar aos resultados com exatidão? *Existem três opções incorretas, assinale todas.
    • A. 

      =SOMA(B4:B13) / =MÉDIA(B4:B13) / =MÁXIMO(B4:A13) / =MÍNIMO(B4:B13)

    • B. 

      =SOMA(B4:B13) / =MÉDIA(B4:B13) / =MÁXIMO(B4:B13) / =MÍNIMO(B4:B13)

    • C. 

      =SOMA(B4:B13) / =MÁXIMO(B4:B13) / =MÍNIMO(B4:B13) / =MÉDIAA(B4:B13)

    • D. 

      =SOMA(B4:B13) / =MÉDIA(B4:B13) / =MÁXIMO(B4:A13( / =MÍNIMO(B4:B13)

    • E. 

      =SOMA(B4:B13) / =MEDIA(B4:B13) / =MAXIMO(B4:A13( / =MINIMO(B4:B13)

  • 7. 
    Esta ferramenta é responsável por mesclar e centralizar células. Esta afirmação está:
    • A. 

      Correta

    • B. 

      Falsa

  • 8. 
    Desenvolva uma breve redação sobre a importância do Excel no mercado de trabalho *Cópias da internet serão desconsideradas e o aluno perderá pontuação.
Back to Top Back to top