Prova De 3º Bimestre

10 Questes

SettingsSettingsSettings
Please wait...
Prova De 3º Bimestre

CONTEÚDO EXCEL E INTRODUÇÃO A INFORMÁTICA.
CURSO: ADMINISTRAÇÃO
SÉRIE: 1 ADM A


Questions and Answers
  • 1. 
    5.547.838.345 bytes representa o total dos arquivos que precisam ser guardados num dispositivo para cópia de segurança (backup).  Qual capacidade mínima do dispositivo pen drive que deverá ser utilizado?
    • A. 

      4 gbytes

    • B. 

      16 gbytes

    • C. 

      2 gbytes

    • D. 

      8 gbytes

    • E. 

      6 gbytes

  • 2. 
    Numa planilha do Excel, o conteúdo da célula C1 é: =A1 + $B$1Quando este conteúdo é copiado para o bloco C2:D2, a célula:  
    • A. 

      D2 ficará =B2 + $B$1

    • B. 

      C2 ficará =A2 + $B$1

    • C. 

      C2 ficará =A3 + $B$2

    • D. 

      C2 ficará =A2 + $B$2

    • E. 

      D2 ficará =A3 + $D$1

  • 3. 
    Considere a planilha do Excel parcialmente visualizada a seguir: Qual será o resultado da fórmula =A1+A2/B1*B2 ?  AB163232
    • A. 

      8

    • B. 

      14

    • C. 

      6,5

    • D. 

      6

    • E. 

      1,5

  • 4. 
    Para construir a célula I2 foi utilizado uma função específica.  Indique a função utilizada: ABCDEFGHI1Disciplina1ºBim2ºBim3ºBim4ºBimFaltasMédiaSituação notaMaiorNota2Portugues5,07,08,08,0167,0Reprovado5,03Matemática4,03,09,09,026,3Aprovado3,04Ciencias7,05,06,06,046,0Aprovado7,05Total de Reprovado    2 
    • A. 

      =máximo(B2..E2)

    • B. 

      Maior(B2..E2)

    • C. 

      =maximo(B1..E1)

    • D. 

      Maximo(B2..E2)

    • E. 

      =maior(B2..E2)

  • 5. 
     ABCDEFGHI1Disciplina1ºBim2ºBim3ºBim4ºBimFaltasMédiaSituação notaMaiorNota2Portugues5,07,08,08,0167,0Reprovado5,03Matemática4,03,09,09,026,3Aprovado3,04Ciencias7,05,06,06,046,0Aprovado7,05Total de Reprovado    2 .  As regras para ser aprovado são:   Número de Faltas menor que 15 e Média acima ou igual a 6,0.  Qualquer outra situação diferente o aluno é reprovado na disciplina.Para construir a Situação, ou seja, as células pertencentes a coluna H, foi utilizado a função E.  Sendo que o que deve ser digitado na célula H2 é: 
    • A. 

      =SE(E(F2=6);"Aprovado";"Reprovado")

    • B. 

      = SE(E(F2=6);"Reprovado";"Aprovado")

    • C. 

      =SE(E(F2=6);"Aprovado";"Reprovado")

    • D. 

      =SE(G2>=6;"Aprovado";SE(F2>15;"Reprovado";"Reprovado"))

    • E. 

      =SE(F2>15;"Reprovado;SE(G2>=6;"Aprovado";"Reprovado"))

  • 6. 
     ABCDEFGHI1Disciplina1ºBim2ºBim3ºBim4ºBimFaltasMédiaSituação notaMaiorNota2Portugues5,07,08,08,0167,0Reprovado5,03Matemática4,03,09,09,026,3Aprovado3,04Ciencias7,05,06,06,046,0Aprovado7,05Total de Reprovado    2 A Célula H5 apresenta o total de Disciplinas Reprovadas, o conteudo desta celula deve ser:
    • A. 

      =CONT.SE(C1:C6;”Aprovado”)

    • B. 

      =SOMA.SE(C1:C6=”Aprovado”)

    • C. 

      =SOMASE(C1:C6;”Aprovado”)

    • D. 

      =CONTSE(C1:C6;”Aprovado”)

  • 7. 
    O que deve ser digitado na celula A1 para ser apresentada a data corrente do sistema operacional?
    • A. 

      =Agora()

    • B. 

      =Hoje()

    • C. 

      =Hoje.Agora()

    • D. 

      =Dia()

    • E. 

      =ja()

  • 8. 
    Para equacionar um problema de fixação de valores de células na realização de um cálculo fazendário, ao iniciar a elaboração de uma planilha o agente insere a fórmula =54 + $F$1 na célula D2. Sendo o conteúdo da célula F1 igual a 6 e estando as demais células vazias, ao ser copiado o conteúdo da célula D2 para a célula F2, o resultado apurado na célula F2 será:
    • A. 

      66

    • B. 

      56

    • C. 

      58

    • D. 

      64

    • E. 

      60

  • 9. 
    O que deve ser digitado na célula B2 para apresentar o numero do dia da semana apresentado em A1?
    • A. 

      =semana(a1)

    • B. 

      =numero.dia.semana(a1)

    • C. 

      =dia.da.semana(a1)

    • D. 

      =semanal(a1)

    • E. 

      =diadasemana(a1)

  • 10. 
    Imagine uma planilha.Na célula D2 é apresentado o total de pontos obtidos pelo atleta. Na célula E2 foi digitada uma função que retorna se o atleta atingiu ou não o Índice Olímpico. A célula E2 foi copiada e colada nas células E3, E4, E5 e E6. Anote a alternativa correta a ser digitada na célula E2, que quando copiada e colada nas células E3, E4, E5 e E6 julga quais dos atletas ultrapassaram o Índice Olímpico que tem como valor fixo 160 na célula C8,:
    • A. 

      =SE(D2

    • B. 

      =SE($D$2>=$C$8;”SIM”;”NÃO”)

    • C. 

      =SE(D2>$C$8;”SIM”;”NÃO”)

    • D. 

      =SE(D2

    • E. 

      =SE(D2>=C$8;”SIM”;”NÃO”)

Back to Top Back to top