Prueba Grado Noveno Tercer Periodo

20 Preguntas | Total Attempts: 97

SettingsSettingsSettings
Please wait...
Prueba Grado Noveno Tercer Periodo

No olvide al finalizar la prueba, presentar su certificado para registrar su NOTA en la planilla.


Questions and Answers
  • 1. 
    =Sumar.Si() Esta función se usa para:
    • A. 

      Hallar el promedio de una rango de datos

    • B. 

      Encontrar la suma de un Rango de Datos

    • C. 

      Sumar un rango de datos que cumplen una condición especifica

    • D. 

      Hallar la suma de una FILA y una Columna determinada

  • 2. 
    Si aplico la siguiente formula en la Celda F8 =Sumar.Si(F4:F6;>150) el resultado es:
    • A. 

      360

    • B. 

      380

    • C. 

      350

    • D. 

      330

  • 3. 
    Si escribo la en Excel la función =Promedio.Si() obtengo como resultado:
    • A. 

      El Promedio de un Rango de Datos

    • B. 

      El promedio de un rango de Datos que cumplen cierta condición

  • 4. 
    La función =Si() me permite:
    • A. 

      Evaluar una condición para determinar si es falsa o verdadera

    • B. 

      Evaluar mas de UNA condición para determinar si es falsa o verdadera

  • 5. 
    =SI(A2<=100;"Dentro de presupuesto";"Presupuesto excedido") En la celda A2 tengo el valor de 80, la anterior formula me genera como resultado:
    • A. 

      Dentro del Presupuesto

    • B. 

      Presupuesto Excedido

    • C. 

      Fuera del Presupuesto

    • D. 

      Presupuesto

  • 6. 
    =SI(B2>=60,"APROBADO","REPROBADO") Si tengo el la celda B2 el valor de 59 el resultado aplicando la anterior formula es:
    • A. 

      Aprobado

    • B. 

      Reprobado

    • C. 

      Error

    • D. 

      No genera ningun valor

  • 7. 
    =SUMAR.SI(A2:;">160000") En la anterior formula que error se cometio
    • A. 

      Falta una coma al final de la formula

    • B. 

      No se especifico la condición

    • C. 

      No se determino el rango de datos

    • D. 

      Falta un punto y coma

  • 8. 
    Si aplico la formula =Sumar.Si(B2:B6;"=Otro";"C2:C6") en la Celda C8 obtengo como resultado
    • A. 

      15

    • B. 

      9

  • 9. 
    Devuelve el promedio (media aritmética) de todas las celdas que cumplen múltiples criterios, es la aplicación de la función:
    • A. 

      =Si()

    • B. 

      =Promedio.Si()

    • C. 

      =Contar.Si()

    • D. 

      =Promedio.Conjunto.Si()

  • 10. 
    Si coloco un valor NUMERICO dentro de una comillas este es asumido como un TEXTO?
    • A. 

      Verdadero

    • B. 

      Falso

  • 11. 
    =SI(Condición;Verdadero;)  La anterior formula esta correctamente escrita:
    • A. 

      Verdadero

    • B. 

      Falso

  • 12. 
    =Si(A1=0;”Es un Cero”;”No es un Cero”)  Si en la celda A1 tengo el numero Cinco esta formula me genera el resultado:
    • A. 

      Es un Cero

    • B. 

      Es un Uno

    • C. 

      No es un Cero

  • 13. 
    Si deseamos escribir una mensaje en una formula debemos usar:
    • A. 

      Los dos puntos

    • B. 

      Las Comillas

    • C. 

      El Punto y la Coma

    • D. 

      Una Comilla

  • 14. 
    Si deseo sacar el promedio de las edades iguales o superiores a 60 debo usar el condicional:
    • A. 

      =60

    • B. 

      >60

    • C. 

    • D. 

      >=60

  • 15. 
    Si deseo saber la suma de los resultados menores de 100 debo usar la formula: =Promedio.Si(A1:A10;<100)
    • A. 

      Verdadero

    • B. 

      Falso

  • 16. 
    La Función =Si() se cataloga dentro del grupo de funciones:
    • A. 

      Matemáticas

    • B. 

      Estadísticas

    • C. 

      Lógicas

    • D. 

      Fecha y Hora

  • 17. 
    La Función Promedio.Si.Conjunto nos devuelve el promedio de un rango de celdas que cumplan con las condiciones definidas, la sintaxis correcta de esta Función es:
    • A. 

      =PROMEDIO.SI.CONJUNTO(rango_promedio;rango_criterio1)

    • B. 

      PROMEDIO.SI.CONJUNTO(rango_promedio;rango)

  • 18. 
    Si deseo usar un operador matemático  para hallar un numero igual dentro de un rango de datos puedo usar el siguiente símbolo:
    • A. 

      >

    • B. 

      =

    • C. 

      *

    • D. 

  • 19. 
    La Función Promedio.Si NO se usa para:
    • A. 

      Hallar el Valor máximo de un Rango de Datos

    • B. 

      Hallar el promedio de un rango de datos segun una condición establecida

  • 20. 
    Con que operador se inicia toda formula:
    • A. 

      +

    • B. 

      *

    • C. 

      ^

    • D. 

      =

Back to Top Back to top