Examen De Excel 2007

13 Preguntas | Total Attempts: 77

SettingsSettingsSettings
Please wait...
Examen De Excel 2007


Questions and Answers
  • 1. 
    ¿Qué hace la expresión "=SUMA(C2,D3:E4)" ?
    • A. 

      Suma el contenido de la celda C2 con el contenido del rango D3:E4.

    • B. 

      Ninguna de las otras.

    • C. 

      Suma el contenido de C2 con el resultado de dividir D3 entre E4.

    • D. 

      Suma el contenido de las 3 celdas mencionadas.

    • E. 

      No sé

  • 2. 
    ¿Puedo insertar un gráfico en la propia hoja de donde están sacados los datos?
    • A. 

      Utilizando el botón de gráfica , que me lleva al asistente para gráficos y marcando la opción correspondiente en éste.

    • B. 

      No puede hacerse.

    • C. 

      Copiándolo con otra aplicación y pegándolo en una celda de la hoja.

    • D. 

      Seleccionando el rango correspondiente y pulsando la tecla F11.

    • E. 

      No sé

  • 3. 
    ¿Cómo se nombra el rango de la figura siguiente ?
    • A. 

      B3:C7

    • B. 

      B3;C7

    • C. 

      3B:7C

    • D. 

      3B/7C

    • E. 

      No sé

  • 4. 
    ¿Cómo se llaman los trabajos generados con Excel?
    • A. 

      Se llaman hojas de cálculo.

    • B. 

      Se llaman libretos y tienen extensión xls.

    • C. 

      Se llaman libros y están formados por hojas.

    • D. 

      No se llaman de ninguna manera en especial.

    • E. 

      No sé

  • 5. 
    ¿En qué consiste la opción de "transponer" un rango?
    • A. 

      Llevarlo a otra hoja vacía.

    • B. 

      Cambiar filas por columnas.

    • C. 

      Cambiarlo de lugar.

    • D. 

      Ninguna de las otras.

    • E. 

      No sé

  • 6. 
    Elige la opción correcta:
    • A. 

      SUMA(A1:G1)

    • B. 

      SUMA(A1;G1)

    • C. 

      SUMA(A1;C1;F1)

    • D. 

      SUMA(A1:C1;F1)

    • E. 

      SUMA(A1:E1;G1)

    • F. 

      No sé

  • 7. 
    Para seleccionar varias celdas que estén dispersas, utilizamos: 
    • A. 

      MAYUSC

    • B. 

      CTRL

    • C. 

      MAYUSC + CTRL

    • D. 

      Ninguna de las anteriores

    • E. 

      No sé

  • 8. 
    En una serie de fecha, si introducimos 3-4-2001, y arrastramos, la siguiente fecha, será:
    • A. 

      3-4-2001

    • B. 

      4-4-2001

    • C. 

      3-5-2001

    • D. 

      Ninguna de las anteriores

  • 9. 
    En la siguiente serie de números (7,5,8,2,7,4,3) indique que función utilizar para que muestre de resultado el número 2.
    • A. 

      MAX

    • B. 

      MIN

    • C. 

      MODA

    • D. 

      PROMEDIO

    • E. 

      No sé

  • 10. 
    Selecciona las opciones necesarias para crear el siguiente formato.
    • A. 

      Cursiva, bordes, ajustar texto, porcentaje.

    • B. 

      Negrita, Combinar y centrar, bordes.

    • C. 

      Bordes, combinar y centrar, color de relleno, color de texto.

    • D. 

      Color de texto, color de relleno, bordes.

    • E. 

      No sé

  • 11. 
    Como se realiza la siguiente operación 8x4=32.
    • A. 

      8x4

    • B. 

      =8x4

    • C. 

      =8*4

    • D. 

      8*4

    • E. 

      No sé

Back to Top Back to top