Prueba De Conocimientos De Excel

10 Questions | Total Attempts: 247

SettingsSettingsSettings
Prueba De Conocimientos De Excel - Quiz

.


Questions and Answers
  • 1. 
    Para encontrar el nombre con la Función BuscarV, como debe quedar configurada
    • A. 

      =BUSCARV(G3;B3:B8;C3:C8)

    • B. 

      =BUSCARV(G3;B3:B8;C3:C8)

    • C. 

      =BUSCARV(G3;B3:D8;2;FALSE)

    • D. 

      =BUSCARV(G3;B3:D8;3;FALSE)

  • 2. 
    Para encontrar el Hoobi de un Usuario, se debe usar la Función Buscar de la siguiente manera:
    • A. 

      BUSCAR(G3;B3:D8;D3:D8)

    • B. 

      BUSCAR(G3;B3:B8;D3:D8)

    • C. 

      BUSCAR(G3;B3:D8;C3:C8)

    • D. 

      BUSCAR(G3;B3:D8;3;FALSE)

  • 3. 
    Usando la Tabla. Como se estructura la función CONTAR.SI para  responder la siguiente pregunta. ¿Cuantos usuarios viven en la comuna 5?
    • A. 

      =CONTAR.SI(C2:C21;"COMUNA 5")

    • B. 

      =CONTAR.SI(C2:C21;"CINCO ")

    • C. 

      =CONTAR.SI(C2:C21;CINCO)

    • D. 

      =CONTAR.SI(C2:C21;"CINCO")

  • 4. 
    Usando la tabla con CONTAR.SI.CONJUNTO, como debe estructurarse para responder la siguiente pregunta. ¿Cuantos usuarios tienen Bono entre 165.000 y 190.000, del Barrio El Recuerdo?
    • A. 

      =CONTAR.SI.CONJUNTO(E2:E21;">=165000";E2:E21;"<=190000";D2:D21;"RECUERDO")

    • B. 

      =CONTAR.SI.CONJUNTO(E2:E21;">=165000";E2:E21;"<=190000";D2:D21;"EL RECUERDO")

    • C. 

      =CONTAR.SI.CONJUNTO(E2:E21;">165000";E2:E21;"<190000";D2:D21;"RECUERDO")

    • D. 

      =CONTAR.SI.CONJUNTO(E2:E21;"165000";E2:E21;"190000";D2:D21;"RECUERDO")

  • 5. 
    Usando la tabla, como se configura la función SUMAR.SI para responder la siguiente pregunta. ¿Total bono de los Usuarios que ganan más de 180.000?
    • A. 

      =SUMAR.SI(E2:E21;">=180000";E2:E21)

    • B. 

      =SUMAR.SI(E2:E21;"+180000";E2:E21)

    • C. 

      =SUMAR.SI(E2:E21;">180000";E2:E21)

    • D. 

      =SUMAR.SI(E2:E21;"180000";E2:E21)

  • 6. 
    Usando la tabla, como se escribe la Función SUMAR.SI.CONJUNTO, para responder la siguiente pregunta. ¿Suma del Bono de los usuarios que son de la Comuna Seis y que viven en el Barrio Pajonal?
    • A. 

      =SUMAR.SI.CONJUNTO(C2:C21;"SEIS";D2:D21;"PAJONAL";E2:E21)

    • B. 

      =SUMAR.SI.CONJUNTO(E2:E21;C2:C21;"SEIS";D2:D21;"PAJONAL")

    • C. 

      =SUMAR.SI.CONJUNTO(E2:E21;C2:C21;"COMUNA SEIS";D2:D21;"PAJONAL")

    • D. 

      =SUMAR.SI.CONJUNTO(E2:E21;C2:C21;SEIS;D2:D21;PAJONAL)

  • 7. 
    Usando la Siguiente Tabla, como queda configurado el Rango de Criterios, para el siguiente Filtro Avanzado: Cuantos Aprendices que su nombre Termina con la letra A, obtienen Ganancia entre 210.000 y 440.000 pesos.
    • A. 

      Opción 1

    • B. 

      Opcion 2

    • C. 

      Option 3

    • D. 

      Opcion 4

  • 8. 
    Usando la Siguiente Tabla, como queda configurado el Rango de Criterios, para el siguiente Filtro Avanzado: Número de Aprendices de la jornada de la Mañana y la Tarde, que están haciendo Pasantía o Unidad Productiva en la Etapa Práctica.
    • A. 

      Opción 1

    • B. 

      Opcion 2

    • C. 

      Opción 3

    • D. 

      Opcion 4

  • 9. 
    Para hallar el Subtotal Sumatoria de Ganancia ordenados por Etapa Práctica, como se configuran en la ventana Subtotales las opciones Para cada cambio en,  Usar Función y Agregar Subtotal a.
    • A. 

      Contrato, Suma, Etapa Práctica

    • B. 

      Aprendiz, Suma, Ganancia

    • C. 

      Etapa Práctica, Suma, Etapa Práctica

    • D. 

      Etapa Práctica, Suma, Ganancia

  • 10. 
    Para obtener la siguiente Tabla Dinámica, como deben estar organizados los campos
    • A. 

      Opción 1

    • B. 

      Opcion 2

    • C. 

      Opción 3

    • D. 

      Opcion 4