Informática Aplicada - Quiz. Prof. Gustavo Rodrigues

10 Questions | Total Attempts: 17

SettingsSettingsSettings
Please wait...
Informtica Aplicada - Quiz. Prof. Gustavo Rodrigues

Boa Tarde! Bem-vindo ao Teste sobre Informática Aplicada. Professor Gustavo Rodrigues. Os assuntos abordados nesse teste são: Introdução a informática, MS Word 2016 e Ms Excel 2016. Boa Sorte!


Questions and Answers
  • 1. 
    Quais elementos são integrantes de uma Unidade Central de Processamento?
    • A. 

      Unidade de Controle, ULA e Registradores.

    • B. 

      Unidade de Controle, ULA e HD.

    • C. 

      Unidade de Controle, ULA e Memória RAM.

    • D. 

      Processador, ULA, HD e CD.

    • E. 

      Nenhuma das alternativas.

  • 2. 
    O que são Softwares?
    • A. 

      São os programas do computador, parte lógica do computador.

    • B. 

      São as peças que formam o computador.

    • C. 

      Toda parte fisica do computador

    • D. 

      Nenhuma das opções acima.

  • 3. 
    A memória RAM é um dos componentes básicos em todo computador. A função da memória RAM em um computador é:
    • A. 

      Armazenar os dados de forma permanente, mesmo após o desligamento do computador.

    • B. 

      Ser utilizada como reserva para o disco rígido, quando o espaço no disco estiver escasso.

    • C. 

      Armazenar dados relevantes ao funcionamento do sistema, durante uma operação, ou seja, se o computador for desligado todos os programas são apagados da mémoria ram.

    • D. 

      Nenhuma das Alternativas.

  • 4. 
    Qual a extensão de um arquivo de Excel?
    • A. 

      XLSX

    • B. 

      DOCX

    • C. 

      EXC

    • D. 

      CALC

  • 5. 
    No Excel, sabendo que as células, A1, A2, A3 possuem respectivamente, os valores, 5, 10 e 15. Calcule a seguinte Função: =SOMA(A1;A3).
    • A. 

      30

    • B. 

      10

    • C. 

      20

    • D. 

      5

  • 6. 
    No Microsoft Word 2016, em português, qual é a tecla que acompanha a tecla “Ctrl” formando o atalho para “alinhar texto à direita”?
    • A. 

      Q

    • B. 

      E

    • C. 

      G

    • D. 

      J

  • 7. 
    No Microsoft Word 2016, em portugues, qual a tecla de atalho para tirar todo tipo de formatação de um texto?
    • A. 

      CTRL + S

    • B. 

      CTRL + ESPAÇO

    • C. 

      CTRL + A

    • D. 

      CTRL + SHIFT

    • E. 

      CTRL + ALT

  • 8. 
    O que a função máximo retorna numa planilha excel?
    • A. 

      O maior valor daquele intervalo

    • B. 

      O menor valor daquele intervalo.

    • C. 

      O valor multiplicado.

    • D. 

      A média dos valores daquele intervalo.

    • E. 

      Nenhuma das alternativas

  • 9. 
    No excel 2016, as células A2, A3 e A4 possuem respectivamente os valores, 10, 10, 10. Qual o resultado se for aplicado a funçao =MEDIA(A2:A4)?
    • A. 

      10

    • B. 

      20

    • C. 

      5

    • D. 

      12

    • E. 

      15,5

  • 10. 
    Qual a extensão de um arquivo de documento Word 2016?
    • A. 

      DOT

    • B. 

      DOCX

    • C. 

      PPTX

    • D. 

      DOCC

    • E. 

      BD

Back to Top Back to top