Final Segundo De Secundaria 1er Semestre

32 Preguntas | Total Attempts: 38

SettingsSettingsSettings
Please wait...
Final Segundo De Secundaria 1er Semestre


Questions and Answers
  • 1. 
    De acuerdo a la siguiente imagen...¿ Que resultado da en la siguiente fórmula ?=A5^D2+B9*A1-C7/D10
    • A. 

      40.5

    • B. 

      40

    • C. 

      39.5

    • D. 

      41.5

  • 2. 
    En una serie de fecha, si introducimos 3-4-2001, y arrastramos, la siguiente fecha, será:
    • A. 

      A) 3-4-2001

    • B. 

      B) 4-4-2001

    • C. 

      C) 3-5-2001

    • D. 

      D) Ninguna de las anteriores

  • 3. 
    Si tengo una serie lineal y el primer valor es 4 y el incremento es 7, la sucesión o serie resultante es:
    • A. 

      A) 7, 11, 15, 19, 23, ...

    • B. 

      B) 4, 11, 18, 25, 32, ...

    • C. 

      C) 7, 14, 21, 28, 35,...

    • D. 

      D) 4, 8, 12, 16, 24,...

  • 4. 
    ¿ Cuál es la fórmula correcta para cualcular los totales para cada producto, los costos de los tres meses?. Las fórmulas se actualizan automáticamente y en tiempo real.  
    • A. 

      =268,25+376,94+256,97

    • B. 

      =Enero+Febrero+Marzo

    • C. 

      =B4+C4+D4

  • 5. 
    ¿ Es correcta la siguiente relación ? =25*2-4+3 Es equivalente a 25.
    • A. 

      Verdadero

    • B. 

      Falso

  • 6. 
    ¿ Es correcta la siguiente relación ? =2*5^2+10 Es equivalente a 60.
    • A. 

      Verdadero

    • B. 

      Falso

  • 7. 
    ¿ Es correcta la siguiente relación ? =4+6^2 El resultado es 100.
    • A. 

      Verdadero

    • B. 

      Falso

  • 8. 
    ¿ Es correcta la siguiente relación ? =6+10/2 El resultado es 8.
    • A. 

      Verdadero

    • B. 

      Falso

  • 9. 
    De acuerdo a la siguiente imagen...¿ Que resultado da en la siguiente fórmula ?=A5^D2+B9*(A1-C7/D10)
    • A. 

      40

    • B. 

      29

    • C. 

      31.5

    • D. 

      30.5

  • 10. 
    ¿ Cuál es la fórmula correcta para calcular el promedio de la Columna A ?
    • A. 

      A1,A2,A3,A4,A5,A6,A7,A8,A9/9

    • B. 

      A1+A2+A3+A4+A5+A6+A7+A8+A9/9

    • C. 

      =A1+A2+A3+A4+A5+A6+A7+A8+A9/9

    • D. 

      =(A1+A2+A3+A4+A5+A6+A7+A8+A9)/9

  • 11. 
    De acuerdo a la siguiente imagen...¿ Que resultado da en la siguiente fórmula ?=A5^(D2+B9)*(A1-C7/D10)
    • A. 

      700

    • B. 

      701

    • C. 

      704

    • D. 

      695

  • 12. 
    De acuerdo a la siguiente imagen...¿ Que resultado da en la siguiente fórmula ?=A5^D2+(B9*A1-C7)/D10
    • A. 

      49.5

    • B. 

      11.5

    • C. 

      69.5

    • D. 

      71.5

  • 13. 
    De acuerdo a la siguiente imagen...¿ Que resultado da en la siguiente fórmula ?=((A5^D2+B9)*A1)-C7/D10
    • A. 

      41.5

    • B. 

      59.5

    • C. 

      79.5

    • D. 

      69.5

  • 14. 
    Para seleccionar una columna el método más fácil es hacer ___________
    • A. 

      Doble Click en cualquier celda de la columna

    • B. 

      Arrastrar en la columna desde la priemera columna hasta la última

    • C. 

      Hacer clic en el encabezado de la columna

    • D. 

      Hacer clic en la etiqueta de la columna

  • 15. 
    En una hoja de Excel una celda activa es indicada por _____________
    • A. 

      Un borde obscuro

    • B. 

      Un borde punteado

    • C. 

      Un borde que titila

    • D. 

      Ninguno

  • 16. 
    Toda formula en Excel debe iniciar con:
    • A. 

      ( )

    • B. 

      /

    • C. 

      =

    • D. 

      >

  • 17. 
    Formula que permite sumar los valores desde la celda A1 hasta la celda A33.
    • A. 

      =(A1:A33)

    • B. 

      =SUMA(A1:A33)

    • C. 

      SUMA(A1:A33)

    • D. 

      =SUMA(A1+A33)

  • 18. 
    El otro nombre que lleva el Excel es Hoja de Trabajo...
    • A. 

      Verdadero

    • B. 

      Falso

  • 19. 
    Elige la ruta de acceso correcta al programa de Excel
    • A. 

      Inicio->Todos los Programas->Microsoft Excel 2007

    • B. 

      Inicio->Todos los Programas->Office->Microsoft Excel 2007

    • C. 

      Inicio->Todos los Programas->Microsoft Office->Microsoft Excel 2007

    • D. 

      Inicio->Todos los Programas->Microsoft Excel 2007->Office 2007

  • 20. 
    El orden de las posiciones va primero el numero de fila y despues la columna
    • A. 

      Verdadero

    • B. 

      Falso

  • 21. 
    Selecciona cuales es el orden correcto de la jerarquia de los operadores...
    • A. 

      Suma, Resta, Mutiplicacion, Division, ( ) y [ ]

    • B. 

      ( ), [ ], Suma, Resta, Mutiplicacion, Division

    • C. 

      Suma, Resta, ( ), [ ], Mutiplicacion y Division

    • D. 

      Ninguna de las anteriores

  • 22. 
    Una celda es la interseccion de un fila con una columna
    • A. 

      Verdadero

    • B. 

      Falso

  • 23. 
    Cuantas operaciones se pueden hacer en una misma formula?
    • A. 

      4

    • B. 

      3

    • C. 

      10

    • D. 

      Ninguna de las anteriores

  • 24. 
    ¿ Que es Excel ?
    • A. 

      Base de Datos

    • B. 

      Procesador de Texto

    • C. 

      Hoja de Cálculo

  • 25. 
    Es un programa que permite manipular datos numéricos y alfanuméricos dispuestos en forma de tablas. Habitualmente es posible realizar cálculos complejos con fórmulas y funciones y dibujar distintos tipos de gráficas.
    • A. 

      Procesador de texto

    • B. 

      . Motor de busqueda

    • C. 

      . Hoja de Calculo

    • D. 

      . Manejador de Base de Datos

Back to Top Back to top