Conocimientos Basicos De Planilla De Calculo

20 Preguntas | Total Attempts: 185

SettingsSettingsSettings
Please wait...
Conocimientos  Basicos  De  Planilla De  Calculo

PREGUNTAS DE SELECCION MULTIPLE.


Questions and Answers
  • 1. 
    En  excel la barra de acceso rápido estándar contiene:
    • A. 

      Comandos como Guardar o Deshacer

    • B. 

      Pestañas como Inicio o Insertar

    • C. 

      A y B son ciertas

    • D. 

      A y B son falsas

  • 2. 
    Excel, en definitiva, está pensado para:
    • A. 

      Introducir datos y realizar operaciones matemáticas con ellos. Es un conjunto de hojas de cálculo.

    • B. 

      Crear gráficos en función de ciertos datos

    • C. 

      Crear presentaciones vistosas para exposiciones y conferencias

    • D. 

      Almacenar datos, se trata de una base de datos, en realidad.

  • 3. 
    Una hoja de cálculo de Excel 2010 está formada por tres hojas diferentes.
    • A. 

      True

    • B. 

      False

  • 4. 
    El número de hojas de un libro puede variar entre 0 y 255.
    • A. 

      True

    • B. 

      False

  • 5. 
    Si pulsamos la combinación de teclas CTRL+INICIO la celda activa pasará a ser la  A1
    • A. 

      True

    • B. 

      False

  • 6. 
     Una fórmula es una operación que deberá realizar Excel y que siempre empieza por el signo =.
    • A. 

      True

    • B. 

      False

  • 7. 
    Si estamos escribiendo datos en la celda A1, para introducirlos en la celda y situarnos en la celda siguiente, A2.
    • A. 

      Pulsamos INTRO.

    • B. 

      Hacemos clic sobre el cuadro de aceptación de la barra de fórmulas.

    • C. 

      A y B son opciones válidas

    • D. 

      A y B no son opciones válidas.

  • 8. 
    Hacemos clic sobre el cuadro de aceptación de la barra de fórmulas.
    • A. 

      Pulsamos F2, por lo que el cursor estará preparado para modificar la celda

    • B. 

      Hacemos clic directamente en la barra de fórmulas para modificar la celda.

    • C. 

      A y B son opciones válidas

    • D. 

      A y B no son opciones válidas.

  • 9. 
    De las siguientes fórmulas, ¿cuál es correcta?.
    • A. 

      10+25=

    • B. 

      =A1:10

    • C. 

      =A1+D4

    • D. 

      Todas son correctas

  • 10. 
    Si estamos modificando el contenido de una celda y pulsamos la tecla ESC...
    • A. 

      Se borrará lo que había escrito en la celda

    • B. 

      Saldremos de Excel.

    • C. 

      Cerraremos el documento.

    • D. 

      Aparecerá en la celda el valor que había antes de modificarlo

  • 11. 
    El botón  sirve para...
    • A. 

      Visualizar la última hoja del libro de trabajo.

    • B. 

      Visualizar la Hoja siguiente.

    • C. 

      Reproducir un vídeo dentro de la hoja de Ex

    • D. 

      Pasar a la siguiente celda

  • 12. 
    Si hacemos clic sobre el botón  de la Cinta de opciones...
    • A. 

      Accederemos directamente al cuadro de diálogo Insertar función.

    • B. 

      Insertamos una función de suma en la celda activa.

    • C. 

      A y B son ciertas.

    • D. 

      A y B son falsas

  • 13. 
    Para introducir una función en nuestra hoja de cálculo:
    • A. 

      Desde la pestaña Fórmulas accederemos al botón Insertar función.

    • B. 

      Desde la pestaña Fórmulas accederemos a cada categoría de funciones (financieras, lógicas, etc.) para introducir la que necesitemos.

    • C. 

      Escribimos la función directamente en la celda.

    • D. 

      Todas las respuestas son ciertas.

  • 14. 
     Las fórmulas..
    • A. 

      Se pueden anidar, de forma que haya una dentro de otra, por ejemplo: =SUMA(A1:A2;SUMA(A2:B2)).

    • B. 

      Se pueden convinar mediante operadores, por ejemplo: =SUMA(A1:A2) + SUMA(B1:B2).

    • C. 

      A y B son ciertas.

    • D. 

      A y B son falsas

  • 15. 
    De las siguientes fórmulas, ¿cuál NO es correcta?
    • A. 

      =SUMA(A1:F5)

    • B. 

      =B23/SUMA(A1:B5)

    • C. 

      =MAXIMO(A1:D5)

    • D. 

      =PROMEDIO(A1:B5;D1:E5)

  • 16. 
    Si queremos sumar el rango A1:A33
    • A. 

      La función correcta será =SUMA(A1:A33)

    • B. 

      La función correcta será =+(A1..A33)

    • C. 

      A y B son ciertas.

    • D. 

      A y B son FALSAS

  • 17. 
    Si queremos restar B1 de A1:
    • A. 

      La función correcta será =RESTA(A1:B1)

    • B. 

      La función correcta será =-(A1:B1)

    • C. 

      La función correcta será =(A1-B1)

    • D. 

      Todas son ciertas

  • 18. 
    La Función AHORA() , nos devuelve.
    • A. 

      La fecha actual del sistema.

    • B. 

      La hora actual del sistema.

    • C. 

      Ambas son correctas

    • D. 

      Ninguna de las opciones anteriores.

  • 19. 
    LA  FUNCIÓN  SI()
    • A. 

      Permite evaluar una sentencia o condición: Si se cumple una condición realiza una acción y si no realiza otra.

    • B. 

      Devuelve los valores de las celdas cuyas operaciones lógicas tienen como resultado Verdadero.

    • C. 

      A y B son ciertas.

    • D. 

      A y B son falsas.

  • 20. 
    El control de errores en las funciones...
    • A. 

      Corrige los fallos, al igual que el corrector ortográfico corrige los fallos en los datos literales

    • B. 

      Nos avisa de los fallos, pero no los corrige.

    • C. 

      Posee herramientas para localizar primero el error y luego decidir si queremos modificarlo automáticamente u omitir el error.

    • D. 

      Todas son falsas.

Back to Top Back to top